BUG

02 Nov 2011 10:43 #34 par Olivier Villedieu
Réponse de Olivier Villedieu sur le sujet BUG
Je pense voir d'où vient le problème.
Nous allons essayer de le reproduire et le corriger au plus vite.

Une nouvelle version sera mise à disposition.

Connexion ou Créer un compte pour participer à la conversation.

02 Nov 2011 11:01 #35 par LAUF
Réponse de LAUF sur le sujet BUG
Merci. Je vais donc attendre la nouvelle version. En attendant je vais essayer de faire ce que vous m'avez conseillé et si il y a du nouveau je vous tiens au courant. Bonne continuation. Eric.

Connexion ou Créer un compte pour participer à la conversation.

20 Jui 2014 04:10 #70 par RedGuff
Réponse de RedGuff sur le sujet BUG
Bonjour.
J'ai corrigé ce problème en créant les dossiers demandés, et en y copiant l'image qui va bien pour mon contact.
(Il ne faut pas y chercher l'image pour le contact ensuite, car sinon il rallonge le chemin. Copiez aussi l'image dans le dossier racine, et désignez l'image du dossier racine.)
Mail2Voice ne crée pas le dossier, et n'y copie pas l'image des correspondants qu'il cherche ensuite.
C'est son problème.
Testé sous WXP, Mail2Voice 1.0 RC1 zip.
Les utilisateur(s) suivant ont remercié: Laurent CLAUDE

Connexion ou Créer un compte pour participer à la conversation.

25 Jui 2014 16:49 #79 par Laurent CLAUDE
Réponse de Laurent CLAUDE sur le sujet BUG
Bonjour,
Ce problème est corrigé dans notre code depuis un bon moment, nous nous en étions rendu compte.
La prochaine version (une béta pour cet été) intégrera donc le nouveau fonctionnement.

En vous remerciant sincèrement pour votre contribution ;)

--
Laurent C

Connexion ou Créer un compte pour participer à la conversation.

fred curieux